Телеграм Канал: Excel Hacks | Аналитика и Статистика

Научим тебя эффективной работе в Excel.

Наш чат: @eh_chat
Наш бот: @excel24bot

Вопросы, жалобы, предложения: @help_excel_bot
Сотрудничество: @max_excel

Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

10 советов по работе с диаграммами

В этом видеоуроке автор подробно разбирает основные моменты при создании диаграмм в Excel.

Смотреть это видео на youtube: youtu.be/jVXsEUGeweQ

➖➖➖➖➖➖➖➖➖➖➖➖➖➖
Уже освоил Excel? Тогда стань Аналитиком данных

Отправлено, 2021-06-17 18:35:19
2021-06-17 18:35:19
1
Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

Подборка курсов для роста по карьерной лестнице от LABA
Повышайте свою компетенцию и станьте экспертным игроком на рынке.

1. Переговоры в бизнесе. Научитесь располагать к себе с первой встречи, определять истинные цели контрагента и распознавать манипуляции.

Пройти курс: https://cutt.ly/znLkxO4

2. Google Таблицы для бизнеса. Анализ данных не останавливается на Excel. Научитесь работать с Google Таблицами с любого устройства, синхронизируйте вашу работу с коллегами и интегрируйтесь с Google Forms и Google Analytics.

Пройти курс: https://cutt.ly/InLkmuR

3. Управление командой. Главные аспекты построения и коммуникации команды за 10 часов

Пройти курс: https://cutt.ly/MnLkWJP

4. Бренд-менеджмент. Мы научим анализировать аудиторию, строить позиционирование и запускать рекламу. После курса вы создадите стратегию продвижения бренда, которая поможет бизнесу зарабатывать.

Пройти курс: https://cutt.ly/wnLkTzj

Отправлено, 2021-06-17 15:30:20
2021-06-17 15:30:20
1
Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

​Использование последнего значения

Бывают ситуации, когда нужно видеть только последнее значение в том или ином столбце.

Предположим, это подсчёт пробега автомобиля. В поле с итогами вам нужно не суммировать данные, а просто посмотреть последние показатели пробега.

В таком случае воспользуйтесь функциями =ИНДЕКС() и =СЧЁТ(), вложенными друг в друга. У вас должна получиться формула =ИНДЕКС(A6:D6;СЧЁТ(A6:D6)).

A6:D6 в этой формуле обозначает ссылку на один и тот же диапазон ячеек, из которого требуется вынести последнее значение.

➖➖➖➖➖➖➖➖➖➖➖➖➖➖
Ищешь хороший курс по эксель? Держи

Отправлено, 2021-06-17 08:05:06
2021-06-17 08:05:06
1
Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

​❗️Экстренно требуются люди на удалённую работу
Платят до 3500 руб в день.

Ищут работников на следующие вакансии (с опытом и без)

— Разовые задачи - до 3000р/день
—Контент в соцсети - 2500р/день
—Писать тексты - до 56000р.
—Дизайнер, сммщик - до 100000р.

Home офис - здесь уже нашли работу более 20000 подписчиков. Подписывайтесь и успейте подать заявки

Отправлено, 2021-06-16 19:30:26
2021-06-16 19:30:26
1
Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

​Меняем столбцы местами (способ 2)

Поменять столбцы местами вы также можете с помощью горячих клавиш:

— Шаг 1
Выделяем весь столбец с данными, кликнув по его заголовку, и нажимаем сочетание клавиш CTRL + X, чтобы “вырезать” столбец.

— Шаг 2
Выделяем столбец, перед которым мы хотим вставить “вырезанную” колонку.

— Шаг 3
Кликаем правой кнопкой мыши и в выпадающем меню выбираем пункт Вставить вырезанные ячейки, готово.

➖➖➖➖➖➖➖➖➖➖➖➖➖➖
Интересуешься инвестированием?
Тогда переходи по ссылке

Отправлено, 2021-06-16 16:05:09
2021-06-16 16:05:09
1
Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

​​​​​​​​​Развивайся играя

Платформа Wikium — сервис для тренировки памяти, внимания и мышления. Система автоматически адаптируется под вашу успеваемость и составляет индивидуальную программу занятий. Всего 10-15 минут в день дают улучшение работоспособности, скорости обучения и концентрации.

Также вы можете овладеть конкретным навыком в короткие сроки на специализированном курсе:

• Развитие внимания;
• Скорочтение;
• Эмоциональный интеллект;
• Эффективное общение;
• И многие другие полезные курсы.

Занятия на Викиум — крайне полезная привычка, присоединяйтесь и вы: wikium.ru

Отправлено, 2021-06-16 13:05:16
2021-06-16 13:05:16
1
Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

​Меняем столбцы местами (способ 1)

Поменять столбцы местами в Excel можно с помощью перемещения мышкой и нажатой при этом клавиши SHIFT:

— Шаг 1
Зажав левую клавишу мыши, выделяем диапазон данных столбца, который хотим переместить.

— Шаг 2
Зажимаем SHIFT и подносим курсор к границе выделенного диапазона до появления всесторонней стрелки (указана на картинке).

— Шаг 3
Оставляя зажатыми клавишу SHIFT и левую кнопку мыши, переносим столбец в необходимое место, готово.

➖➖➖➖➖➖➖➖➖➖➖➖➖➖
Уже освоил Excel? Тогда стань Аналитиком данных

Отправлено, 2021-06-16 08:05:13
2021-06-16 08:05:13
1
Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

Если тут есть люди, которые планируют уйти с работы по найму и заняться своим делом, то этот канал для вас

Подписывайтесь @bussinesideas

Отправлено, 2021-06-15 20:00:36
2021-06-15 20:00:36
1
Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

​Как выбрать тип диаграммы?

Каждый, кто работает в Excel, когда-либо сталкивался с проблемой выбора подходящего типа графика, который бы визуально лучше всего отражал идеи и замысел автора.

Держите шпаргалку, которая поможет определиться, какую диаграмму выбрать для построения.

В зависимости от типа данных, диаграммы на схеме разделены на 4 основные группы:
• Сравнение (характеристики: сравнение величин, много периодов, неповторяющиеся данные);
• Распределение (характеристики: распределение величин, обычно две переменных);
• Состав (характеристики: структура величин, статика);
• Отношение (характеристики: отношение величин, обычно три переменных).

Каждая из базовых групп далее делится на множество подгрупп в зависимости от детальных параметров, что позволяет более точно выбрать тип графика.

➖➖➖➖➖➖➖➖➖
Lorem ipsum — Канал с эксклюзивными материалами для дизайнеров.

Отправлено, 2021-06-15 18:40:07
2021-06-15 18:40:07
1
Excel Hacks | Аналитика и Статистика 274,795 Подписчиков

​Единственное БЕСПЛАТНОЕ Телеграм-обучение, подтвержденное результатами!

🌟Команда Telespace приняла участие в создании 200 каналов (читать пример кейса)!

Сейчас они бесплатно обучают новых администраторов, чтобы отобрать лучших к себе в команду.

ЧТО БУДЕТ?

- 3 дня текстового обучения с личным подходом к каждому (бесплатно).

- Как выйти на доход 300.000р. с 1 канала?

- Рабочая инструкция по развитию канала уже в закрепе (скачать PDF в закрепе).

Три дня могут изменить жизнь - @kosmo_tg

Отправлено, 2021-06-15 16:31:01
2021-06-15 16:31:01
98